häufig gestellte Fragen

Alle Ihre Fragen an einem Ort.

Ich wechsle von der Berechnungsmethode der effektiven Mehrwertsteuer zum Saldosteuersatz. Wie muss ich in Winbiz vorgehen?

Sie ändern die Berechnungsmethode von der effektiven Mehrwertsteuer auf die Methode zum Saldosteuersatz.

Wir weisen Sie jedoch darauf hin, dass wir empfehlen, solche Änderungen zu Beginn eines Geschäftsjahres vorzunehmen.

Bevor Sie die unten aufgeführten Manipulationen vornehmen, empfehlen wir Ihnen, eine Sicherungskopie Ihrer Daten zu erstellen.

Um die Berechnungsmethode für die Mehrwertsteuer zu ändern, schlagen wir Ihnen vor, wie folgt vorzugehen:

 

1. Buchen Sie alle Buchungen und Dokumente aus

  • Gehen Sie zum Menü Buchhaltung - Verbuchung.
  • Klicken Sie auf der Registerkarte Ausbuchen auf die Schaltflächen Alle auswählen und Ausbuchen.

2. Erstellen Sie die Methoden zur Berechnung der Saldosteuersätze

  • Gehen Sie zum Menü Extras - Optionen.
  • Klicken Sie auf Anwendung - Umsatzsteuer.
  • Klicken Sie auf die Schaltfläche Neu.
  • Erstellen Sie den normalen, ermäßigten oder Beherbergungssatz wie folgt:

Es ist wichtig, dass das Datum des Inkrafttretens das Datum der letzten offiziellen Zinsänderung ist und dass der alte Satz 0,01% beträgt.

3. Ändern Sie die Mehrwertsteuerarten

  • Gehen Sie zum Menü Buchhaltung - Umsatzsteuerart.
  • Öffnen und ändern Sie jede Umsatzsteuerart auf Brutto statt Netto.

4. Ändern Sie die mit Konten im Kontenplan verbundene Umsatzsteuer

  • Gehen Sie zum Menü Buchhaltung - Kontenplan.
  • Öffnen und bearbeiten Sie jedes Erlöskonto, das die Mehrwertsteuer enthält, indem Sie den neuen Typ der Mehrwertsteuer auswählen, der in Punkt 3 erstellt wurde.

5. Legen Sie die Bruttobuchungsmodi fest und aktualisieren Sie diese auf vorhandenen Dokumenten.

  • Gehen Sie zum Menü Bestand - Buchungsmodi.
  • Öffnen Sie die Buchungsmodi.
  • Klicken Sie auf den kleinen schwarzen Pfeil auf der rechten Seite.
  • Stellen Sie die Buchung der Brutto-Mehrwertsteuer ein.

  • Immer im Menü Bestand - Buchungsmodi.
  • Wählen Sie einen Buchungsmodus aus.
  • Klicken Sie auf die Schaltfläche Belege.
  • Füllen Sie die Daten der zu aktualisierenden Dokumente aus.
  • Aktivieren Sie die Kontrollkästchen Verbuchung Netto / Brutto für Verkäufe und Einkäufe.
  • Klicken Sie auf die Schaltfläche Start.

  • Wiederholen Sie diesen Vorgang für alle Buchungsmodi.

6. Ändern Sie alle manuellen Buchungen auf Brutto

  • Gehen Sie zum Menü Buchhaltung - Buchungen.
  • Öffnen Sie alle Buchungen, die auf Netto gebucht wurden (diese Information finden Sie in der
  • Spalte MwSt/USt Brutto/Netto in der Buchungsliste).
  • Legen Sie auf der Registerkarte Mehrwertsteuer, Währung fest, dass die Mehrwertsteuer Brutto gebucht werden soll.

7. Buchen Sie die Gesamtheit der Dokumente brutto neu

  • Gehen Sie zum Menü Buchhaltung - Verbuchung.
  • Klicken Sie auf der Registerkarte Debitoren, Kreditoren auf die Schaltfläche Buchen.
  • Wählen Sie die Option Bruttobuchung erzwingen.

PICPICKSHAPE

Fanden Sie diesen Artikel hilfreich?

13 von 25 fanden dies hilfreich