foire aux questions

Toutes vos questions à un seul endroit.

Pourquoi Winbiz indique qu'un document identique existe déjà quand j'enregistre ou j'imprime un document de vente??

Vous venez de créer une QR-facture pour un client et lors de l'impression ou l'enregistrement le logiciel indique qu'il existe déjà un ou plusieurs documents identiques :

 

Doc_existe_d_j_.jpg

 

Cause :

Si un aperçu avant impression a été généré ou que le document à été envoyé avant de l'avoir enregistré une première fois, le logiciel crée une copie temporaire de celui-ci. Ensuite lorsque vous désirez enregistrer ou imprimer le document, le message apparaît car ce fichier temporaire est toujours présent.

 

Résolution :

Vous pouvez tout de même enregistrer le document, cela ne n'engendrera pas de doublon dans vos données. Nous travaillons actuellement à la correction de ce comportement et celle-ci sera implémentée dans une prochaine mise à jour.

 

Remarque

Si vous êtes au bénéfice de Winbiz Cloud, cette correction sera implémentée de manière transparente. Si ce n’est pas le cas, nous vous invitons à souscrire à nos produits sur www.winbiz.ch. Si vous avez besoin d’un conseil personnalisé, n’hésitez pas à nous appeler au 058 200 25 00 ou nous envoyer votre demande en utilisant notre formulaire de contact (www.winbiz.ch/fr/contact).

Cet article vous a-t-il été utile ?

Utilisateurs qui ont trouvé cela utile : 10 sur 10